20 June 2012
Comments: 0

Serious security issue with MySQL

We have recently found a serious security bug in MariaDB and MySQL. So, here, we’d like to let you know about what the issue and its impact is. At the end you can find a patch, in case you need to patch an older unsuported MySQL version. All MariaDB and MySQL versions up to 5.1.61, […]